win0314 发表于 2019-8-11 12:27:43

很久没有打开过的世界现在出现了要先下载1.8版本

请问是怎么回事,求建议。

小午来了 发表于 2019-8-11 12:38:35

那就下载,如果下载不了请使用修复工具:https://mc.netease.com/thread-154424-1-1.html
页: [1]
查看完整版本: 很久没有打开过的世界现在出现了要先下载1.8版本