嘛呀嘛呀 发表于 2019-8-19 10:42:20

组件版本不适用求大佬指教怎样才能将组件安装到之前的地图里!!

龙骑士适用版本1.10.2,1.7.10,我现在的游戏版本是1.5.9.12075,组件安装不了,求问怎样才能把组件安装到之前的地图中去。。。。。。

坑触可 发表于 2019-8-19 11:44:44

这个不是中国版的版本……

嘛呀嘛呀 发表于 2019-8-19 12:23:15

坑触可 发表于 2019-8-19 11:44
这个不是中国版的版本……

是呀
页: [1]
查看完整版本: 组件版本不适用求大佬指教怎样才能将组件安装到之前的地图里!!