爱吃西瓜的him 发表于 2019-9-14 20:28:37

版本更新要求为1.14.4

最近大家都很熟息一张来自国外的火爆地图《被掩埋的世界》吧,很多中国版玩家都想玩,只可惜中国版只有1.14.3没有1.14.4,很多国外大佬的地图都玩不成,很是苦恼,求更新!#81#81#81#81

坑触可 发表于 2019-9-14 20:30:52

1.14.3包含1.14大部分内容

1a2s3d4f1 发表于 2019-9-14 23:04:52

直接用1.14.3玩,1.14.4就是修复bug而已
页: [1]
查看完整版本: 版本更新要求为1.14.4