52蜡笔小新24 发表于 2019-9-20 21:28:11

进游戏显示“要使用Ingame......

打开存档后显示“要使用 Ingame Info XML,你必须安装正确的依赖项:要求Iunatriuscore 1.2.0.42或跟高版本(缺失)”怎么弄啊,真的急啊

坑触可 发表于 2019-9-20 22:06:56

缺少前置

我是绵羊Yang_g 发表于 2019-9-20 22:55:06

请去资源中心下载缺失的模组。
页: [1]
查看完整版本: 进游戏显示“要使用Ingame......