天月 发表于 2019-10-8 22:45:33

租服的问题

请问一下我租服务服务设置最低是1.8.8为什么看见别人可以开1.7.10的,我试用现有的存档也是只能加载1.12.2的

艾琳craft6 发表于 2019-10-9 15:18:38

需要自定义租赁服才有,并且是forge端

天月 发表于 2019-10-12 20:57:35

艾琳craft6 发表于 2019-10-9 15:18
需要自定义租赁服才有,并且是forge端

但是我以前租过也是一样的,不行的
页: [1]
查看完整版本: 租服的问题