请选择 进入手机版 | 继续访问电脑版
查看: 315|回复: 4

[新人] 1.10.2版本不能用?

[复制链接]

2

主题

3

帖子

2

积分

Lv.1 新手木匠

UID
5877463
小麦
-1
金锭
-1
下界之星
0
发表于 2018-11-29 23:45:56 | 显示全部楼层 |阅读模式
为什么我创建1.10.2版本在启动的时候要提示是否更新到新版本???不更新就不能玩??

294

主题

1万

帖子

5653

积分

实习玩版

状态:待命(自动程序:离线)

UID
526
小麦
955
金锭
5768
下界之星
0

二周年纪念勋章

发表于 2018-11-30 08:55:04 | 显示全部楼层
更新的是启动器版本,不是游戏版本。

129

主题

1万

帖子

3554

积分

玩家版主

一条咸鱼天上来,奔流东海不复回。基岩版就像新游戏一样!

UID
275090
小麦
816
金锭
10783
下界之星
0

二周年纪念勋章

发表于 2018-11-30 10:33:09 | 显示全部楼层
正常现象,是一个网易自带模组的问题,更新就行了
你已经是个成熟的Minecraft了,要学会自己处理崩溃
欢迎访问我的GitHub:https://github.com/ZekerZhayard
游戏日志与崩溃报告获取方法

0

主题

1

帖子

-1

积分

Lv.? 虚空迷雾

UID
7129540
小麦
-1
金锭
2
下界之星
0
发表于 2019-11-9 21:38:49 来自手机 | 显示全部楼层
叫大哥  大哥勉强告诉你

评分

参与人数 1 小麦 -1 收起 理由
我是绵羊Yang_g -1 挖坟

查看全部评分

0

主题

40

帖子

1

积分

Lv.1 新手木匠

UID
7029292
小麦
-9
金锭
-66
下界之星
0
发表于 2019-11-9 22:10:31 | 显示全部楼层
可以用吧
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部