请选择 进入手机版 | 继续访问电脑版
查看: 160|回复: 1

[原版问题] 请教一个关于租赁服组件无法安装的问题

[复制链接]

1

主题

1

帖子

1

积分

Lv.1 新手木匠

UID
6104379
小麦
0
金锭
6
下界之星
0
发表于 2019-9-19 11:49:00 来自手机 | 显示全部楼层 |阅读模式
我是1.12.2版的自定义租赁服,

不知道为什么重置了一次服务器之后,

只有一部分组件能用了,

后来下的适配1.12.2的组件也在服务器设置的组件管理里面看不到,

在我的组件里点进组件下载界面也找不到适配组件的游戏,

明明组件也是下的租赁服可用而且也是1.12.2版本的,

但就是找不到希望好心人帮帮我

133

主题

1万

帖子

3608

积分

玩家版主

一条咸鱼天上来,奔流东海不复回。基岩版就像新游戏一样!

UID
275090
小麦
856
金锭
10943
下界之星
0

二周年纪念勋章

发表于 2019-9-19 18:17:45 | 显示全部楼层
这个问题已反馈
你已经是个成熟的Minecraft了,要学会自己处理崩溃
欢迎访问我的GitHub:https://github.com/ZekerZhayard
游戏日志与崩溃报告获取方法
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部