请选择 进入手机版 | 继续访问电脑版
查看: 91|回复: 3

[求助] 求帮助,小弟有困难

[复制链接]

1

主题

1

帖子

1

积分

Lv.1 新手木匠

UID
7835338
小麦
0
金锭
3
下界之星
0
发表于 4 天前 来自手机 | 显示全部楼层 |阅读模式
orge Mod Loader has found a problem with your minecraft installation The mods and versions listed bleow cound lot be found Forge:minimum version required is 9.0.10.837 The file 'ForgeModLoader-clinet-0.log' contains more information”出现这个怎么办,可以的话发个链接,谢谢各位大神

6

主题

2269

帖子

610

积分

管理员

UID
847
小麦
17
金锭
3057
下界之星
0

三周年纪念勋章

发表于 3 天前 | 显示全部楼层
楼主您好。非常感谢您对游戏的支持!游戏中给您带来得诸多不便敬请谅解!根据您反馈的问题和需求,这边已登记记录并反馈给相关工作人员;同时为了更好地帮助您,需要您提供一下问题截图及相关信息,在客服专区再次提交,会有技术人员更好的帮助您解决该问题,感谢您的反馈 http://gm.163.com/

4

主题

69

帖子

22

积分

Lv.2 石器学徒

UID
7824293
小麦
0
金锭
103
下界之星
0
发表于 3 天前 来自手机 | 显示全部楼层
orgeModLoader在你的minecraft安装中发现了一个问题,列出的mods和版本bleow cound lot被找到,Forge:最低版本要求是9.0.10.837文件'ForgeModLoader-clinet-0。日志'包含更多信息
他发下你的forge版本过低,需要升级到更高,至少需要9.0.10.837

10

主题

2263

帖子

727

积分

Lv.6 附魔大师

UID
7515415
小麦
149
金锭
578
下界之星
0

三周年纪念勋章

发表于 3 天前 | 显示全部楼层
forge版本低了
请尝试升级~
戳我看动态头像添加方法                    签名点开看全部哦(万恶的水印awa)
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部