请选择 进入手机版 | 继续访问电脑版
查看: 145|回复: 1

[组件问题] mod需要javafml:36是什么意思啊

[复制链接]

1

主题

1

帖子

1

积分

Lv.1 新手木匠

UID
8565648
小麦
0
金锭
3
下界之星
0
发表于 2021-8-20 17:44:18 来自手机 | 显示全部楼层 |阅读模式
这个mod是什么啊,删了还会出现

y

y

25

主题

365

帖子

250

积分

Lv.5 农牧专家

UID
7368782
小麦
130
金锭
988
下界之星
0
发表于 2021-8-20 22:18:26 | 显示全部楼层
自动分析姬:您的javafml版本过低(wy的模组名都是~~~所以看不出来什么其它的了
我:分析姬你该拿去修了吧awa。1.16最高forge都达不到版本javafml:36
我是学C++的,不太了解Java,但这个应该是说前置模组的版本过低了(也有可能是没装),注意检查哦~
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部