请选择 进入手机版 | 继续访问电脑版
查看: 237|回复: 1

[组件问题] 要求 lunatriuscore或更高版本(缺失)

[复制链接]

1

主题

0

回帖

1

积分

Lv.1 新手木匠

UID
8954929
小麦
0
金锭
5
下界之星
0
发表于 2022-11-29 17:34:35 来自手机 | 显示全部楼层 |阅读模式 IP:浙江
要求 lunatriuscore 1.2.0.42或更高版本(缺失)
这是缺少什么啊,看不懂

y

y

26

主题

6913

回帖

3543

积分

Lv.8 凋零克星

UID
3401765
小麦
1754
金锭
12930
下界之星
0
发表于 2022-11-29 20:22:41 | 显示全部楼层 IP:山东
缺少前置模组,在组件中心搜要求的安装即可
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部